5.3.1アップグレード後のシステムステータスページエラー

私は単純に5.3から5.3.1に更新していて、System Status Page –

申し訳ありませんが、エラーが発生したため、現時点ではご要望を満たすことができません。これが発生したときに実行していた操作の詳細については、管理者またはサービスプロバイダに問い合わせることをお勧めします。
  存在しないサービス
“civi_flexmailer_required_tokens”をリクエストしました。

このエラーは、システムステータスページ全体を置き換えます。
Flexmailerとmosaicoを無効にしてから再度有効にして、何とか解決しました。かなり奇妙です。

ベストアンサー

Flexmailerとmosaicoを無効にしてから再度有効にして、何とか解決しました。かなり奇妙です。

返信を残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です