CiviでPayFlowProを使用していますか?

私たちはWordpress 4.9でcivi 5.0.1を使用しています

私の質問は簡単です。私はちょうどここにいる誰かがCiviでPayFlowProを首尾よく使用していたかどうかを知りたいと思うでしょう。私たちはCiviがちょうどそれと互換性がないと信じる理由がありますが、私はいくつかの確認をしたいと思います。それが私が求めているすべてです。

ありがとうございました。

ベストアンサー
申し訳ありませんが、適切な答えはありません

返信を残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です